Moniteur Android 9.0 pour portiers vidéo

Réf. : AK-C319W
  • Moniteur Android 9.0 pour portiers vidéo
  • Écran IPS de 10"
  • Audio bidirectionnel Crystal Clear | Easy UI
  • TCP/IP, PoE, Wi-Fi, Bluetooth, SIP standard
  • Maintenance du Cloud | Applications tierces
  • Connexion via le Cloud | Caméra intégrée
Partager

Marque Akuvox
Modèle C319W
Système d'exploitation Android 9.0
Matériel RAM: 2GB | ROM: 8GB
Caméra 1 Mpx CMOS
LCD 10" IPS 1280x800
Capacité Contacts: 300
Messages: 1000
Registre des appels: 1000
Mode d'opération Écran tactile capacitif
Entrées 8 entrées d'alarme configurables et 1 de sonnerie
Sorties 2 de relais
Audio Audio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear Audio
Format audio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIP
Stockage fente pour carte microSD
Accès distant Application mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: dispose
Mode de fonctionnement Réseau local et/ou via Cloud sur différents réseaux
Mises à jour du firmware À distance sur le Cloud via compte installateur ou sur le navigateur localement
Interface réseau Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n
Alimentation DC 12 V / 600 mA / PoE standard (IEEE802.3af)
Temp. fonctionnement -10º C ~ +45º C
Dimensions 251 (L) x 183 (H) x 30 (Pr) mm
Poids 750 g

  • Marque
  • Référence
    AK-C319W

Commentaires (0)

Aucun avis n'a été publié pour le moment.

4 autres produits dans la même catégorie

Déjà vus

  • Neuf
Dahua
PFA13A-E
Réf. : PFA13A-E DAHUA
Rated out of 5 stars based on review(s)
Chargement...
Retour en haut